Neues Forum #02

Anlaufstelle für Infos, Lob, Kritik & Probleme rund um dieses Forum und die angeschlossenen Website sowie communityrelevante Dinge.
Benutzeravatar
honx
Beiträge: 35
Registriert: 10. Jun 2019, 20:23

Neues Forum #02

Beitrag von honx » 10. Jun 2019, 20:32

für den ersten post im neuen forum fällt mir irgendwie nix vernünftiges ein, ausser: bin schonmal da. :D

Benutzeravatar
gabyde
Site Admin
Beiträge: 31
Registriert: 24. Apr 2018, 11:33
Wohnort: München
Kontaktdaten:

Re: Neues Forum

Beitrag von gabyde » 11. Jun 2019, 20:00

Huhu :D
Habe Dich mal zum Moderator gemacht, allerdings zeigt das Forum das nicht an. Solltest aber die richtigen Berechtigungen haben.

Kannst ja mal testen, indem Du die beiden Beiträge (also Deinen und diesen hier) nach Talk, Talk verschiebst.

LG
Gaby
Und eine Stimme sprach zu mir: lächle und sei froh, es könnte schlimmer kommen. Ich lächelte und war froh und es kam schlimmer...

Benutzeravatar
honx
Beiträge: 35
Registriert: 10. Jun 2019, 20:23

Re: Neues Forum #02

Beitrag von honx » 11. Jun 2019, 20:47

hat soweit funktioniert, musste allerdings die option "abtrennen" wählen, da fürs verschieben der ziel-thread bereits existieren müsste. :D

Benutzeravatar
gabyde
Site Admin
Beiträge: 31
Registriert: 24. Apr 2018, 11:33
Wohnort: München
Kontaktdaten:

Re: Neues Forum #02

Beitrag von gabyde » 11. Jun 2019, 20:52

Super, freut mich, daß es geklappt hat.

LG
Gaby
Und eine Stimme sprach zu mir: lächle und sei froh, es könnte schlimmer kommen. Ich lächelte und war froh und es kam schlimmer...

Benutzeravatar
honx
Beiträge: 35
Registriert: 10. Jun 2019, 20:23

Re: Neues Forum #02

Beitrag von honx » 11. Jun 2019, 20:58

irgendwie vermisse ich noch da windows-icon im tab. :D

Benutzeravatar
gabyde
Site Admin
Beiträge: 31
Registriert: 24. Apr 2018, 11:33
Wohnort: München
Kontaktdaten:

Re: Neues Forum #02

Beitrag von gabyde » 11. Jun 2019, 21:38

Ja, das favicon holt sich der Browser aus dem root-Verzeichnis. Warum er hier aber gar keins anzeigt, weiß ich auch nicht....
Unterhalb der Domain win31.de konnte ich das Forum nicht anlegen, weil da das alte liegt und deshalb die Domain noch auf PHP5 läuft. Wäre zum testen etwas suboptimal.... ;)
Und eine Stimme sprach zu mir: lächle und sei froh, es könnte schlimmer kommen. Ich lächelte und war froh und es kam schlimmer...

hegi_ms
Beiträge: 1
Registriert: 12. Jun 2019, 11:44

Re: Neues Forum #02

Beitrag von hegi_ms » 12. Jun 2019, 12:16

Hallo und vielen Dank dafür, dass dieses Forum weitergeführt wird!

Nach einigen Jahren als passiver "Mitleser" habe ich mich jetzt doch zu einer Anmeldung entschlossen.
Ich finde es zum einen faszinierend, dass mit Windows 3.1 immer noch viele Alltagsarbeiten am PC möglich sind, zum anderen bin ich der Meinung, dass noch brauchbare "ältere" Hardware nicht auf den Elektroschrott gehört.

Viel Erfolg wünscht

hegi_ms

Benutzeravatar
gabyde
Site Admin
Beiträge: 31
Registriert: 24. Apr 2018, 11:33
Wohnort: München
Kontaktdaten:

Re: Neues Forum #02

Beitrag von gabyde » 16. Jun 2019, 13:41

Hallo Honx,
honx hat geschrieben:
11. Jun 2019, 20:58
irgendwie vermisse ich noch da windows-icon im tab. :D
Jetzt wird's komischerweise angezeigt. Bei Dir auch?

LG
Gaby
Und eine Stimme sprach zu mir: lächle und sei froh, es könnte schlimmer kommen. Ich lächelte und war froh und es kam schlimmer...

Benutzeravatar
honx
Beiträge: 35
Registriert: 10. Jun 2019, 20:23

Re: Neues Forum #02

Beitrag von honx » 16. Jun 2019, 17:29

gabyde hat geschrieben:
16. Jun 2019, 13:41
Hallo Honx,
honx hat geschrieben:
11. Jun 2019, 20:58
irgendwie vermisse ich noch da windows-icon im tab. :D
Jetzt wird's komischerweise angezeigt. Bei Dir auch?

LG
Gaby
yep, ist sichtbar. :D

bstaudt
Beiträge: 3
Registriert: 17. Jun 2019, 17:56

Re: Neues Forum #02

Beitrag von bstaudt » 17. Jun 2019, 17:58

Hallo zusammen,

so bin auch wieder da. Freue mich auf neue Postings.

gruss

bstaudt

Antworten